※Squad beyondから広告媒体にCVポストバック設定時
目次
調査結果:Squad beyondから広告媒体にCVデータを送信している
Squad beyondのCV数が少ない場合
原因
-
重複したデータが広告媒体の管理画面に反映されている
対応方法
-
媒体タグで計測ができている場合、Squad beyondのポストバック設定を解除してください
- 他ツールからもCVデータを広告媒体に送っている場合は、どちらか1つの設定を解除してください
原因
- アクセス時に媒体のCLICK IDがついていなかった
対応方法
- 1つのbeyondページにつき、1つの媒体で配信してください
- 他の媒体で配信しているため、該当の媒体のCLICK IDがついていない事が考えられます。
- 広告媒体側でCLICK ID(パラメーター)を付与するように設定する
原因
- レポートに反映されているCVが実CV数より少ない
対応方法
- 媒体にポストバックするCVはSquad beyondのレポートに反映されている必要があります。
- CV計測連携の設定や、CVタグの設置位置、パラメーターが引き継げているかどうかを確認してください
Squad beyondのCV数が多い場合
原因
-
広告媒体側でCVデータ受信後、何らかの原因で反映されていない
対応方法
- 反映されていない原因は弊社側ではわからないため、広告媒体側に原因をお問い合わせください
Squad beyondから送信しているが、送信データは0件の場合
原因
- 広告媒体側でパスワードや権限の設定を変更した
対応方法
- アクセストークン等を再取得して再度連携の設定をしてください
調査結果:Squad beyondから広告媒体にCVデータを送信していない
原因
- Squad beyondにCVが反映されていない
対応方法
- 外部ツールとの連携、またはSquad beyondのCVタグを利用して、Squad beyondにCVを反映する設定をしてください
原因
- アクセス時に広告媒体のCLICK IDが付与されていない
対応方法
- 広告媒体側でCLICK ID(パラメーター)を付与するように設定する
※Squad beyondで作成したページにアクセスした際に、広告媒体のCLICK iDがついていない状態、または削除された状態でCVに至った場合は、広告媒体にCVを返すことができません。
原因
- Squad beyond上の設定に不備がある
対応方法
- 広告媒体にCVを反映する設定を見直してください
ご不明点がありましたら、お気軽にFREEチャットにてお問い合わせください
関連記事